Log in of registreer jezelf.
Login met gebruikersnaam, wachtwoord en sessielengte

Satbox - Satellietforum voor Nederland & België

08-12-2019, 06:03:56

`

Pagina's: [1]

Auteur Topic: hulp bij een vu+solo  (gelezen 11966 keer)

0 leden en 1 gast bekijken dit topic.

Offline janico

  • Nieuwe gebruiker
  • *
  • Berichten: 1
  • Karma : +0/-0

hulp bij een vu+solo
« Gepost op: 27-12-2014, 10:40:46 »
hallo ik had een vraag wie kan mijn kelpen aan een goede image voor de vu+solo waar de oranje canaldigitaal kaart goed op werkt
als ik namelijk pli 4.0 met C**ca* 2.3.0 er op zet dan wil hij niet mijn interne kaar lezen
ook al ik C**ca* met OSC** gebruik krijg ik het niet werkende

wie kan mijn aan een goede image helpen of aan een goede backup image uit een gelijke digibox
 
mvg janico

ps. sorry voor de sterretjes ik weet namelijk niet of je deze namen mag gebruiken hier ...

Offline marcus

  • Administrator
  • Administrator
  • Super Premium gebruiker
  • *****
  • Berichten: 2188
  • Karma : +12/-0

Re: hulp bij een vu+solo
« Reactie #1 Gepost op: 09-01-2015, 09:02:34 »
Helpen aan het image kan ik je helaas niet maar je mag gewoon de namen gebruiken.

Marcus

Offline alain

  • Global Moderator
  • Super Premium gebruiker
  • *****
  • Berichten: 1810
  • Karma : +5/-0

Re: hulp bij een vu+solo
« Reactie #2 Gepost op: 10-01-2015, 06:12:09 »
pli werkt goed met canaal digitaal,cccam2.21 eens proberen maar zorg wel eerst dat de je cccam eens herstart in de softcam panel
Pagina's: [1]
 
Share this topic...
In a forum
(BBCode)
In a site/blog
(HTML)


`