Log in of registreer jezelf.
Login met gebruikersnaam, wachtwoord en sessielengte

Satbox - Satellietforum voor Nederland & België


08-03-2021, 10:46:53


Pagina's: [1]

Auteur Topic: probleem na het opnemen  (gelezen 2523 keer)

0 leden en 1 gast bekijken dit topic.

Offline Gerrit1967

  • Nieuwe gebruiker
  • *
  • Berichten: 5
  • Karma : +0/-0

probleem na het opnemen
« Gepost op: 09-12-2009, 16:16:47 »
Het volgende probleem doet zich voor. ik heb de laatste software in de ontvanger zitten en zoals aangegeevn in de handleiding een fabrieks reset gedaan, ik heb ook de diseqc instellingen gedaan zoals beschreven.
Nu doet zich t volgende voor, als ik een programma heb opgenomen en deze later wil terug kijken gebeurt het een aantal keren dat ik te zien krijg tijdens het afspelen"gecodeerd", dit gebeurt niet bij alle opnamens maar wel geregeld. Wie kent dit probleem ook en weet wat ik er aan kan doen.

Met vriendelijke groet

Offline Julius

  • Super gebruiker
  • ***
  • Berichten: 26
  • Karma : +10/-0

probleem na het opnemen
« Reactie #1 Gepost op: 10-12-2009, 12:04:49 »
Citaat van: Gerrit1967;37346
Het volgende probleem doet zich voor. ik heb de laatste software in de ontvanger zitten en zoals aangegeevn in de handleiding een fabrieks reset gedaan, ik heb ook de diseqc instellingen gedaan zoals beschreven.
Nu doet zich t volgende voor, als ik een programma heb opgenomen en deze later wil terug kijken gebeurt het een aantal keren dat ik te zien krijg tijdens het afspelen"gecodeerd", dit gebeurt niet bij alle opnamens maar wel geregeld. Wie kent dit probleem ook en weet wat ik er aan kan doen.

Met vriendelijke groet


Ik heb mijn HDD er tussen uit gegooid. Als deze in de "slaapstand" staat wordt deze niet meer wakker. Ik wacht op betere softw. En dat kan nog wel even duuren.:confused:
Pagina's: [1]
 
Share this topic...
In a forum
(BBCode)
In a site/blog
(HTML)


`